Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 31. Dezember 2011, 22:15

DM800HD SE Kanal nicht gefunden (SID nicht in PAT gefunden)

Hallo Leute

Habe mir vor 3 Wochen eine neue DM800HD SE DVB-C geholt

Mein Kabelanbieter hat auf 474, 482 und 490 MHZ die HD Transponder eingespeist

wenn die Frequenz 474MHZ geht dann kommt auf den Sendern mit 490 MHZ
Kanal nicht gefunden ( SID nicht in PAT gefunden )
Die Sender auf 482 Mhz laufen ohne Probleme

Wenn ich die Frequenz 490 MHZ scanne kann ich danach auch die Sender sehen dann gehen aber die Sender auf 474 Mhz nicht mehr :lol

wer hat eine IDEE

habe das letzte GP3 iCVS Image installiert incl. Updates

ich hänge mal meine lamedb an

entweder habe ich in meiner lamedb den eintrag für 474Mhz oder 490Mhz drinne mit gleicher ID

ffff0000:000d:0085
c 474000:6900000:2:5:15:0

oder

ffff0000:000d:0085
c 490000:6900000:2:5:0:0

Mit meinem Samsung TV UE40D7090 habe ich nicht die Probleme da werden alle Sender gefunden

Der private Kabelanbieter hat auch schon alles geprüft und auf den HTPCs läuft auch alles
»derChemnitzer« hat folgende Datei angehängt:
  • lamedb.rar (5,85 kB - 125 mal heruntergeladen - zuletzt: 10. November 2016, 20:24)
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »derChemnitzer« (6. Januar 2012, 09:48)


2

Dienstag, 3. Januar 2012, 17:16

hat den keiner eine Lösung :(
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

3

Mittwoch, 4. Januar 2012, 08:11

Du solltest Deine Frage in anderen Foren stellen. Die dreambox ist nicht Sky-zertifiziert und daher wirst Du hier wohl keine Antwort bekommen.

4

Mittwoch, 4. Januar 2012, 10:29

Hallo Leute

Habe mir vor 3 Wochen eine neue DM800HD SE DVB-C geholt

Mein Kabelanbieter hat auf 474, 482 und 490 MHZ die Sky HD Transponder eingespeist

wenn die Frequenz 474MHZ geht dann kommt auf den Sendern mit 490 MHZ
Kanal nicht gefunden ( SID nicht in PAT gefunden )
Die Sender auf 482 Mhz laufen ohne Probleme

Wenn ich die Frequenz 490 MHZ scanne kann ich danach auch die Sender sehen dann gehen aber die Sender auf 474 Mhz nicht mehr :lol

wer hat eine IDEE

habe das letzte GP3 iCVS Image installiert incl. Updates

ich hänge mal meine lamedb an

entweder habe ich in meiner lamedb den eintrag für 474Mhz oder 490Mhz drinne mit gleicher ID

ffff0000:000d:0085
c 474000:6900000:2:5:15:0

oder

ffff0000:000d:0085
c 490000:6900000:2:5:0:0

Mit meinem Samsung TV UE40D7090 habe ich nicht die Probleme da werden alle Sender gefunden

Der private Kabelanbieter hat auch schon alles geprüft und auf den HTPCs läuft auch alles

Die DM800HDse besitzt kein Zwertifikat für SKY. Hier benötigen Sie die DM7020HD die über CI-Schächte verfügt. Hier kann dann durch ein CI-Modul die Entschlüsselung vorgenommen werden.
Zu Fremdsoftware wird hier kein Support gegeben :)

5

Mittwoch, 4. Januar 2012, 11:05

Hi,

moment ;)

Das Problem wird sich auch mit einem CI nicht lösen.

Das Problem ist, dass TSID/ONID eindeutig sein sollten. Was sie aber in diesem Fall nicht sind. Es kann nicht zwei Transponder mit "000d:0085" geben.. dabei überschreibt der eine dann den anderen Transponder wieder.

Das Kabelnetz ist in diesem Fall einfach nicht DVB Konform. Sowas gibt es über Sat auch ab und zu. Von daher gibt es auch eine Lösung für das Problem ;)

Und zwar in diesem Fall die angehängte Datei per FTP nach /etc kopieren. Dort wird der Transponder dann als nicht DVB Konform geblacklistet und es wird dann ein zusätzliche HASH erzeugt der den/die Transponder dann wieder eindeutig machen sollte.

Und danach erneut eine Kanalsuche ausfähren.

Sollte es noch mehr dieser Transponder geben, dann diese einfach Analog zu dem einen ebenfalls in der Datei eintragen. Das ganze wirkt sich dann aber erst bei der nächsten Kanalsuche aus.

cu
»Ghost« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ghost« (6. Januar 2012, 16:08)


6

Donnerstag, 5. Januar 2012, 14:43

THX @ghost
ich werde es Freitag Nachmittag gleich testen und gebe dann sofort bescheid

@KaOss
erst genau lesen und dann schreiben ;)



ist ebend nur ein kleiner Anbieter der aber wenigstens keine Grundverschlüsselung hat :D
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

7

Freitag, 6. Januar 2012, 07:23

@Chemnitzer: Ich habe das genau gelesen. Du hast 'ne PN.

8

Freitag, 6. Januar 2012, 09:26

...

Das Problem ist, dass TSID/ONID eindeutig sein sollten. Was sie aber in diesem Fall nicht sind. Es kann nicht zwei Transponder mit "000d:0085" geben.. dabei überschreibt der eine dann den anderen Transponder wieder.

Das Kabelnetz ist in diesem Fall einfach nicht DVB Konform. Sowas gibt es über Sat auch ab und zu. Von daher gibt es auch eine Lösung für das Problem ;)
...
@KaOss
was unterstellst du hier für Behauptungen
hast du mal gelesen worum es hier wirklich geht

wieso diese seltsame PN an mich

PS: bist auf meiner ignore Liste

EDIT:
habe mal das verhängnisvolle Wort aus dem ersten Beitrag gelösch wo sich User und einer der Mods dran stören
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »derChemnitzer« (6. Januar 2012, 09:51)


9

Freitag, 6. Januar 2012, 15:26

bekomme mit der Datei nur green screens siehe crashlog im Anhang

sobald ich die Datei lösche ist alles ok
»derChemnitzer« hat folgende Datei angehängt:
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »derChemnitzer« (6. Januar 2012, 15:32)


10

Freitag, 6. Januar 2012, 15:42

imho muss der wert in ret zurückgegeben werden

scan_tp_valid_check.py
i have a dream !!!

3x DM500HD
1x DM800se
----------------
Kubuntu 12.10 x64
Windows 7 Ultimate x64
Intel i7 950@3200 10GB DDR3
MSI 7522 X58 Platinum SLI
MSI N560GTX-Ti Hawk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ismail« (6. Januar 2012, 15:49)


11

Freitag, 6. Januar 2012, 15:45

bin gerade dabei

jetzt kommt der green Screen schon beim Kanalsuchlauf
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

12

Freitag, 6. Januar 2012, 15:46

Hi,

ja.. sorry.. hab noch eine angehängt.

Die sollte funktionieren.

cu
»Ghost« hat folgende Datei angehängt:

13

Freitag, 6. Januar 2012, 16:00

es hat geklappt

ich danke euch
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

14

Sonntag, 15. September 2013, 15:26

pls. ignore
DM7020HD 2x DVB-S2 mit interner 2,5" 500GB HDD +Sundtek DVB-S2 USB Stick

Inverto Unicable LNB mit 60cm Alu Schüssel auf Balkon ;) + QNAP TS-219P II 2x 2TB HDDs

2x Raspberry Pi mit RASPBMC @900/450/450

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »derChemnitzer« (15. September 2013, 15:33)