Threads by kid63

    1. Topic
    2. Replies
    3. Last Reply
    1. Baut jemand mit Ubuntu 18.04? 33

      • kid63
    2. Replies
      33
      Views
      4.8k
      33
    3. Reichi

    1. (Gelöst) Illegal instruction und Reboot 2

      • kid63
    2. Replies
      2
      Views
      1.1k
      2
    3. kid63

    1. [Gelöst] NFS4 und SMB3? 12

      • kid63
    2. Replies
      12
      Views
      3.1k
      12
    3. kid63

    1. (Gelöst) openvpn

      • kid63
    2. Replies
      0
      Views
      1.2k
    1. Frage zu FBC-Tuner 7

      • kid63
    2. Replies
      7
      Views
      1.5k
      7
    3. HTTP418

    1. *Gelöst* Nodejs lässt sich nicht bauen

      • kid63
    2. Replies
      0
      Views
      511
    1. (Gelöst) Seit 4.2.3r1 wieder Probleme mit CIFS-Shares und Automount

      • kid63
    2. Replies
      0
      Views
      409
    1. (Gelöst) Bitte Plugins - Commit einpflegen! 3

      • kid63
    2. Replies
      3
      Views
      873
      3
    3. kid63

    1. Temperatursensoren? 28

      • kid63
    2. Replies
      28
      Views
      5.3k
      28
    3. marvin78

    1. Weatherplugin Api geändert? 6

      • kid63
    2. Replies
      6
      Views
      1.8k
      6
    3. arki

    1. edit

      • kid63
    2. Replies
      0
      Views
      267
    1. Gelöst! Neues v4l-dvb-modul lässt sich nicht strippen 1

      • kid63
    2. Replies
      1
      Views
      835
      1
    3. kid63

    1. Wie bekommt man die Plugins ins 1.6? 4

      • kid63
    2. Replies
      4
      Views
      684
      4
    3. kid63

    1. 0 frontends avail, but 1 entries in slotlist ???

      • kid63
    2. Replies
      0
      Views
      169
    1. + Gelöst + Waren nicht die Treiber! Receiver war doch defekt :( Sorry !! 21

      • kid63
    2. Replies
      21
      Views
      2.6k
      21
    3. kid63

    1. War Zufall, Receiver war defekt! 3

      • kid63
    2. Replies
      3
      Views
      1.4k
      3
    3. bendszke

    1. (Fast gelöst) Mpeg --> AC3 - Bug doch immer noch vorhanden !! Treiber vom 09.12.09 funzen ganz gut!

      • kid63
    2. Replies
      0
      Views
      341
    1. Lange Umschaltzeiten bei Ton ( Mpeg -> AC3 ) --> nach Treibern vom 07.09.09 gibt's das Problem ! 4

      • kid63
    2. Replies
      4
      Views
      640
      4
    3. kid63