DM900 UHD wird durch BOSE-FB eingeschaltet

  • Ich betreibe neben der 900 UHD eine BOSE Wave Music System IV.
    Insoweit alles roger, wenn ich aber 2 Befehle mit der BOSE-FB gebe, z.B. kurz hintereinander die Lautstärke um einen Punkt erhöhe, dann wird die 900 eingeschaltet. Das gleiche passiert, wenn die Wave aus ist und ich mit einer Speichertaste die Wave starte, also z.B. drücke ich die 2, was zur Folge hat, dass Wave gestartet wird und das mit dem Speicherplatz 2. Drücke ich nur die Wave-Powertaste allein passiert nichts, ebenso beim einmaligen Drücken der Lautstärke oder anderer Tasten.
    Und die Box wird auch nur eingeschaltet, weitere Aktionen erfolgten bisher nicht mit gleicher Tastenfolge o.ä..
    Die Box ist nicht mit der Wave in irgendeiner Weise verbunden.


    Gibt es dafür Abhilfe?

  • Die BOSE Wave hat keine HDMI und ist auch nicht in irgendeiner Weise mit der Box o.a. verbunden. Sie steht ganz allein für sich.

  • Die BOSE Wave hat keine HDMI und ist auch nicht in irgendeiner Weise mit der Box o.a. verbunden. Sie steht ganz allein für sich.

    Sorry, da habe ich wohl vorschnell geschlussfolgert, wusste nicht was die Bose Wave für ein Teil ist. Dann ist es wohl so, wie djmastera2000 es sagt. Abhilfe? Fällt mir keine ein.
    Tritt das Problem bei Doppeldruck bei jeder Taste auf? Bei jeder "Speicherplatz"-Taste? Ansonsten rausfinden welche das sind und nicht mehr benutzen ;) oder die Dream nur noch in den Deep-Sleep schicken.

  • Hm, über das plugin habe ich schon gelesen, aber ändert das nicht die Ebene des Senders? Der Empfänger, die Box, bleibt doch davon unberührt. Sie ist lediglich in der Lage 4 Ebenen zu empfangen. Oder kann ich in der Box ebenfalls festlegen, welche der 4 Ebenen ich empfangen will?


    Gruß
    Dieter

  • Im (Deep)Standby reagiert die Box immer auf alle Ebenen.

    Ja, sowas dachte ich mir.
    Schade. Trotzdem danke.


    Gruß
    Dieter



    Edit: Irgendwie sehe ich nicht mehr durch ...
    Jetzt wollte ich nochmals genau schauen, welche Tasten denn nun die Aktion auslösen, und siehe da, nichts mehr! Alles ruhig, ich kann drücken was ich will, die Box bleibt aus, wie sie soll.
    3 Wochen habe ich gedacht: nein, nicht ins Forum schreiben, wird schon. Heute früh schaltete sich die Box wieder ein und ich meinte, dass es nun reicht.
    Das ist die Angst vor dem Techniker.

    Edited once, last by Kabelfan ().

  • Bei der DM900 und der DM520 reagiert die Box im Standby nur auf die eingestellte Ebene. Wenn man sie mit dem Plugin konfiguriert hat.


    Also das könnte schon helfen.


    Bei den alten Boxen geht das nicht.. die reagieren in der Tat immer auf alle Ebenen. Von daher wäre das schon einen Versuch Wert.


    Also gewünschte Ebene mit dem Plugin einstellen und auch passend mit den DIP Schaltern in der Fernbedienung einstellen. Eventuell ist ja eine Ebene dabei mit der die Box dann nicht mehr auf die Befehle der Bose Fernbedienung reagiert..


    cu

  • Vielen Dank, Ghost.
    Sollte es wieder auftreten, werde ich die Sache in Angriff nehmen. Ich habe eben nochmals versucht das Einschalten zu provozieren, aber alles okay.


    Gruß
    Dieter

  • Also tatsächlich lässt sich die Box wieder mit der BOSE-FB booten. Ich habe eben die Lautstärke (+) mehre Male schnell gedrückt und siehe da die Box startet.
    Nun habe ich ein kleines Problem mit der Ebenenumschaltung. Ich habe nur ein Anleitung aus dem Jahre 2007/2013 gefunden, in der aber nichts zu den Dipschaltern der FB und dem multirc mit aktuellem Stand steht.
    Kann mir da jemand auf die Sprünge helfen?


    Gruß
    Dieter