dreamboxEDIT 7.2.1.0 [Support/Download]

  • hi..thx for the tool and new futures...anyhow there will be a option on under bouquets section i can select the packages by pressing on keyboard Ctrl but i cant move them what i select in group ,they will move one by one .....group move can be enabled if is possible...this future has on dreamset.exe ....many thx for great tool

  • dreamboxEDIT 5.0.2.0 hab ich jetzt 3 Stunden ausprobiert, vielen Dank für dieses hervorragende Tool. Für meine 7020 HD habe ich eine Enigma 2 Kabel- und eine Sat- Settings Datei editiert, wie kann ich die zusammenfügen, in der 7020 nutze ich beide Tunerarten. Geht das auch mit dem Editor ? In den Kabelsettings ist auch eine satellites.xml - sogar grösser als die der Sat - Settings, wozu wird die gebraucht ?

  • Kannibal
    Zusammenführen kannst du die Settings über die Importfunktion.


    Die satellites.xml kannst du auch löschen wenn du magst, das würde sogar den Enigma2-Neustart etwas beschleunigen da diese bei jedem Start etwas braucht beim einlesen.

  • What am I doing wrong? Can't download dreamedit 5.0.2.0, nothing happens!


    ETA: Using NoScript but all rights allowed including temporary, except Global.


    There are two similar entries, [Download] but only the upper one can be clicked, and it only returns to the same page.


    The lower entry is not clickable, the hand doesn't show up.


    Now I see, the first time only the upper [Download' is visible. I click on that, and a program code listing is looks like it opens the same page again but with a new line with [Downlod] and a program code listing before the user's entries further down. But this second [Download] won't give me the program... :cursing:


    Ach so, the page is only for quellecode? But I want the compiled program!

  • Danke. :) Gibt's hier keinen Bedankomat?

    DM 8000 HD PVR mit iCVS (OE 1.6)
    DM 7020 HD mit iCVS (OE 1.6)
    DM 7025+ mit iCVS (OE 1.6)
    DMM 7020 HD v2 mit DMM experimental (OE 2.0)

  • Hallo,


    im Dateianhang ist die Meldung zu sehen, die ich bei Version 5.1.0.2 erhalte, sobald ich das Prog starte.


    Wenn ich die Meldung mit OK "wegklicke", läuft das Proggie und alles ist gut, aber richtig ist das wohl nicht....


    Der Fehler taucht nur bei meinem normalen Rechner mit Win7 64bit und 8GB RAM auf, auf meinem Laptop mit Win7 32bit und 2GB RAM klappt alles normal.


    MfG


    EgalKarl


  • VLC zu alt, bitte eine neuere Version installieren, wenn möglich bitte 2.0.4 verwenden.

  • HI


    Work fine with VLC 2.04 :), Thanks.


    /T