mohni1203 Dreamer

  • Member since Oct 24th 2017
  • Last Activity:
Posts
12
Likes Received
3
Points
76
Profile Hits
96
  • mohni1203

    Like (Post)
    (Quote from dhwz)

    An meinem LG SUHD habe ich da keine Probleme, Bild und Ton sind auch bei GUI Restart mit 2160p und 1080p immer da.
    Wenn ich CEC aktiv habe kommt es selten mal vor das kein Bild und Ton da ist. Der LG schaltet die Box per CEC aber auch…
  • mohni1203

    Replied to the thread 2160 p Modus.
    Post
    Danke habe es hinbekommen 👍
  • mohni1203

    Liked dreamer-flt’s post in the thread 2160 p Modus.
    Like (Post)
    Aktuelle Sony TVs ab 2016:

    Menütaste -> Einstellungen -> Externe Eingänge "HDMI-Signalformat (4k HDMI optimieren) auf "Optimiertes Format"einstellen.

    Wenn diese Einstellung nicht vorhanden ist, wirst du auch keinen UHD TV haben 8o
  • mohni1203

    Replied to the thread 2160 p Modus.
    Post
    Kabel sind hochwertig , daran liegt es glaub ich nicht
    Sony KD9005
    Lg
  • mohni1203

    Replied to the thread 2160 p Modus.
    Post
    habe ein Sony Brava 65 Zoll, finde leider keine Einstellung
  • mohni1203

    Replied to the thread 2160 p Modus.
    Post
    Das ist es ja, es kommt bei mir keine Meldung videomodus nein ja sondern
    gehe ich auf den 2160 p Modus , grüne Taste ,wird nur das Bild dunkel ,dann nach einigen Sekunden Dunkelheit kommt das Bild mit dem 1080p Modus
    Zurück
    Lg
  • mohni1203

    Posted the thread 2160 p Modus.
    Thread
    Hallo, ich bekomme unter AV Einstellungen den 2160 p Modus nicht gespeichert ( nach neuflashen),springt nach dem speichern immer in den 1080p Modus zurück, auch ein Neustart brachte keinen Erfolg.
    Hat jemand noch eine Idee was man machen könnte?
    Lg
  • mohni1203

    Like (Post)
    Fix kommt gleich auf den Feed, damit geht es wieder hab es bereits getestet.
  • mohni1203

    Post
    Meine log Datei
    kernboot.log
  • mohni1203

    Post
    .....heißt das jetzt das der Rescue Loader defekt sein kann?
    Lg mohni1203
  • mohni1203

    Post
    Bei mir sind nach dem Update beide Tuner leer bei der Konfiguration,
    Nach zweimaligem Neustart wieder da,dass ist bestimmt ein bug ,wenn ich das Image vom 15.7 wieder drauf flashe alles gut.!
    Lg mohni1203
    Ps: nach dem ich dann das Softwareupdate…
  • Wow das sieht ja schon einmal richtig gut aus.....