gigio0176 Dreamer

  • Member since Oct 15th 2020
  • Last Activity:
Posts
7
Points
40
Profile Hits
9
  • gigio0176

    Post
    Hallo noch mal,
    Habe das Problem gelöst :)
  • gigio0176

    Post
    hallo zusammen,
    Den Decoder hatte ich eingeschickt. Heute kam er zurück. Ich habe ihn angeschlossen, leider blinkt das LED unten rot und es passiert nichts. Bin ich dumm, oder ist da etwas falsch gelaufen?
  • gigio0176

    Post
    (Quote from AlBundy00)

    Hallo :)
    Um Softcam installieren zu können bzw. Oscam zu nutzen. Oder gibt es etwas Besseres?

    Warum hab ich nicht in deren Forum gefragt? Weil ich dachte ich hab eine Dreambox und die Dreambox macht Probleme daher frage ich hier nach.
  • gigio0176

    Post
    Danke, gibt es eine Beschreibung, wie man das macht?
  • gigio0176

    Post
    Habe es soeben ausprobiert. Hat erst mal geklappt, danach ist die Box wieder in den Rescue Mode. Seitdem erneut unzählige Male versucht zu flashen. Es bringt nichts. Ist das ein Defekt? Oder gibt es noch eine Möglichkeit?
  • gigio0176

    Post
    Hallo Dre,
    Danke für die Antwort.
    Und wenn ich das mache, und die Box normal startet, kann ich dann auch wieder normal Openatv installieren?
  • gigio0176

    Thread
    Hallo liebe Dreambox Gemeinschaft. Ich komme aus Hessen und habe ein Problem mit meiner Dreambox 920 UHD. Diese habe ich vor wenigen Monaten erworben. Habe sie geflasht, Openatv 6.3 installiert. Es hat alles funktioniert, bis gestern. Seit heute startet…