Richi207 Dreamer

  • Mitglied seit 12. November 2010
Letzte Aktivität

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DMDABBES -

    Hallo,
    ich bin Neuling in der Dreamwelt seit ca. 3 Wochen und habe nach etlichen Wirren und endlosen Internetrecherchen zu einer DM525 gefunden.
    Ist zwar alles irgendwo neu in der Linux-Welt und Telnet .... Aber es geht. In einem Forum bewege ich mich auch das erste mal - na ja mal sehen.

    Warum maile ich Dich an:
    Habe Probleme mit SAT IP und es gibt nur wenige im Forum, die sich da mit befassen. Habe über einen TriaxMK 400 Server und die SAT IP Erweiterung 2 virtuelle SAT Tuner eingerichtet, empfange aber alles aber bekomme beim direkten Anwählen eines HD-Senders grundsätzlich die wohl verbreitete Fehlermeldung "Zeit lief beim Lesen der PAT ab" "Keine Daten auf dem Transponder" (Bildschirm schwarz - klar). Wenn man mit einem SD Sender einsteigt oder nach der Fehlermeldung dann erst einmal einen SD Sender wählt, kann man auch wild über alle HD sender zappen - bis zum nächsten Boxenstart.
    Es scheint also irgendein Zeitproblem bei den Einstellungen zu sein, d.h. die Lesezeit evtl. für den PAT zu kurz eingestellt ist.
    Du hattest Dich schon mit div. Delay-Einstellungen u.a. für die Disecq-Ansteuerung usw. befasst.
    Hättest Du da irgendwo einen Tip, wo man ansetzen könnte oder wer im Forum hier weiterhelfen könnte?
    Gruß
    dmdabbes