Posts by digiview

    So ganz funktioniert smbv3 aufd der 9xx auch nicht. Bereits auf einem share liegende Daten kann man nur bedingt lesen.

    Bei der DM9xx und Fritte mit ext 4 dauert es extrem lange bis überhaupt das Inhaltsverzeichnis gelesen wird. Schreiben führt zum Spinner. Bei der Freigabe SMBV1 auf der Friite und Auskommentierung von VERS=3.0 in der fstab behebt das Problem vorerst.

    Hi,

    bei einem FBC Tuner sollten 8 nutzbare scr's eingebbar sein,

    warum jetzt nur noch drei gehen wäre die Frage.


    Gruß

    Noch einmal eine Frage zu den FBC Tunern,


    warum lassen sich eigentlich in dem aktuellen enigma unter den nutzbaren scr Tunereinstellungen BCM 45308x nur noch drei Zuweisungen tätigen,

    obwohl das DurLine UK 124 24 SCR's hat ?


    gruß

    Hi,


    Mit putty einmal den Speicherstatus abfragen, ( nach reboot)

    Dazu bitte einmal kontrollieren ob evtl Aufnahmen im Flash landen oder gelandet sind.

    und einmal das CEC nach dem Starten der Box abschalten.


    greetings

    Hi Ketschuss,


    nachdem die BT-RCU mit dem Dongle ausserhalb des Gehäuses funktionierte,

    hatte ich auch das Dongle um den Ipx Stecker erweitert und die alte Antenne gekappt.

    Den Ipex Stecker zu löten ist schon spannend, ich habe jedenfalls 2 Anläufe gebraucht.

    Aber der Effekt entschädigt den Aufwand. Die separate 2.4 Ghz Antenne hinter die Kunststofffront geklebt:thumbup:

    empfängt einwandfrei.


    Gruß

    Hi..

    und die Antenne ist halt grösser als mein nach außen gelegtes Dongle.

    .. und auch damit gibt es keine Probleme mehr beim Fernbedienen.

    Das Dongle muss Luft zum atmen haben, da hilft auch ein Rüssel nach außen. :thumbup:


    greetings

    wäre es nicht möglich den dongle mit einer flachbandkabel-verlängerung "woanders" in der box zu platzieren?
    und um so ein besseres/störungsfreieres signal zu bekommen?



    Hi,

    Ich werde das mit mit einer 2x4 USB Verlängerung mit Pfostenstecker ( bestellt )testen.
    Alleine die Umstellung von CI Slot 2 auf CI Slot 1 hat gestern schon eine deutliche Verbesserung gebracht.


    greetings

    Hi,


    Im Metall werden durch elektromagnetische Wellen Wirbelströme induziert. Kann man sehr schön in der Mikrowelle
    nachvollziehen und damit geht halt die gesendete Energie verloren
    Die Lösung Sendeantenne direkt über dem Modul anzubringen ist nicht wirklich sinnvoll.



    greetings

    Hi
    Ich denke man muss zwischen der 900 und 920 unterscheiden:


    Bei der 920 liegt die Antenne des Dongles direkt über dem CI modul, wenn vorhanden.
    Wenn dies ein Vollmetallmodul ist, dann wirkt das komplett absorbierend.
    Nimmt man das Module heraus erhöht sich schlagartig die Reichweite und die
    Verbindungsabbrüche werden minimiert.


    greetings

    digiview: wir haben dem Image gesagt, dass er nur bei dir den Dongle nicht erkennen soll.

    Hi,
    ich kann doch nur das beschreiben was hier passiert ist.
    Mit dem NN Image hatte ich echte Probleme mit dem Update . Egal ob mit der Fernbedieung oder mit Putty, es ging nichts, Dongle in keinem Fall beschreibbar. Erst mit dem originalem Image unter Putty dann keine Probleme mehr.
    Allerdings hängt der Vergleich ein wenig, da ich unter dem originalem Image alle Module und Speicherkarten entfernt hatte.


    greetings

    Hi,


    scheint noch ein Bug zu sein, mit dem orig DMM image lief das Update ohne Probs,
    Mit dem NN2 wurde nicht mal das Dongle erkannt.
    Mit dem erzwungenen DongleUpdate übe rPutty im NN2 nur Error Meldungen


    greetings

    Hi,


    mit dem bcm45308x in der DM920 friert nach dem letzten update die box zwar nicht ein,
    dafür kommt nach einem boot nur die Einblendung Drehantenne und kein Bild mehr.
    Es fehlt also das Tunersignal. Die Antenne stand die komplette Zeit auf dem Astra, Die ebenfalls an der Antenne ( unicable ) angeschlossene DM900 hatte jedenfalls die komplette Zeit ein Signal.
    Daraufhin habe ich das Backup r27 wieder eingespielt. Mal sehen ob hier auch die Probleme auftraten


    greetings

    Hi,


    "Bad page map in procession" im Log;


    Das deutet wohl in aller Regel auf einen Hardwarefehler hin,


    Entweder ram oder in der cpu ? Auf alle Fälle versucht die box da wieder heraus zu kommen und dreht in einer Endlosschleife.


    greetings