Posts by DarkTrooper

    Hallo :) ,


    bei mir gab es auch mal Bild-Aussetzer beim Betätigen eines Lichttasters. Also keine einfachen Lichtschalter, sondern Taster die alle am gleichen "Automaten" im Sicherungskasten angeschlossen sind. Dieser verursacht auch ein Schalt-Geräusch beim Betätigen des Lichttasters.


    Ich konnte damals den Fehler beheben, sprich ich tauschte die beiden (fertig konfektionierten) SAT-Antennenkabel zwischen Dose und Receiver gegen zwei neue 120 dB-Kabel aus. Die alten Kabel waren auch nicht mehr so flexibel. Damit hatte ich jahrelang keine Probleme. Aber dann machte das Material wohl doch schlapp.


    Gruß :)


    DT

    gt-dreamshop


    Wie zuverlässig diese Website ist und ich vor 4 Tagen in Dm920 für den Versand nach Amerika gekauft und bis heute wird sie nicht versendet

    Hallo :) ,


    auf deren Seite steht folgendes:


    Quote

    Lieferzeit: 1-3 Tage (Ausland abweichend)


    bzw.


    Quote

    Die Versandzeit beträgt 1-3 Werktage.

    Die Versandzeit für das EU-Ausland beträgt 5-10 Tage.

    Außerhalb der EU variieren die Lieferzeiten zwischen 10 und 40 Tagen.


    Von daher ist alles in Ordnung.


    Gruß :)


    DT

    Hallo,


    schaue mal in die BA der 7020 bzw. google mal nach "Bedienungsanleitung DM 7020 HD - DREAMBOX.INFO".

    Evtl. findest du dort ab Kapitel 5.3 ein paar Antworten.


    Timeshift hast du bestimmt nicht gemeint bzw. du hast wohl eine Timeraufnahme programiert.


    Gruß


    DT

    Hallo,


    die beiden Tasten zum "vorspulen" sind nicht zu empfehlen. Nutze die "Sprungtasten" während der Wiedergabe, also die Tasten 1, 4, 7 und 3, 6, 9, wie folgt:


    Taste 1 = 15 sek. zurück / Taste 3 = 15 sek. vor

    Taste 4 = 1 min. zurück / Taste 6 = 1 min. vor

    Taste 7 = 5 min zurück / Taste 9 = 5 min. vor


    Die Sprungzeit der einzelnen Tasten könnte man in den Einstellungen verändern.:

    Menü > Einstellungen > System > Anpassen


    Wobei man für 6:50 eben eine Kombination der Tasten 3, 6 bzw. 9 drückt.

    Meistens sind es ja 8 Min. Werbung, also 1 x Taste 9 und dreimal Taste 6. Plus Taste 1 oder 3 usw. ...


    Gruß :)


    DT

    Hallo,


    ich habe gestern Abend das Update auf 4.3.r120 gemacht. Später ist mir aufgefallen, dass einige (wenige) Sender in der Kanalliste ausgegraut sind. :

    Quote

    "tuning ... Kanal nicht verfügbar! Bitte Tuner-Konfiguration überprüfen!"

    In meinen 900ern arbeiten die Twin-Sat-Tuner (Si2166B). LNB ist ein Kath. UAS 484. Multi. ist ein Kathrein EXR 508.


    Das Ganze habe ich auf zwei von drei Boxen ausprobiert mit dem gleichen Ergebnis.


    Alle Sender gehen bis auf ein paar wenige ...


    Wo könnte das Problem liegen?


    Mit der 4.3.1r19 läuft alles problemlos.


    Gruß


    DT

    Hast du falsch verstanden. Es liegt weder an den FIDI-Tr. noch an O. Aber das war eigentlich ja schon so angemerkt in den vergangenen Beiträgen, ich glaube sogar von mir? Hatte ich doch alles ausprobiert ... Ich gehöre nicht zu denen, die den Fehler akzeptieren. Auch das sollte doch klar gewesen sein. Täte ich sonst testen? Und mich mit einer weiteren Box beschäftigen?


    Gruß


    DT


    P.S. Wo steht da etwas von o.? Meinte etwas anderes.

    Letztes Jahr hatte ich mit der 7080 alle 45 Min. Ruckler in den Aufnahmen (das war nicht das Problem das dann durch ein UP behoben wurde). War wohl systembedingt und nicht zu ändern (es war klar mit was das Problem damals zusammenhing ...). Zu diesem Thema darf ich allerdings lt. Nutzungsbedingungen nichts schreiben. Manche störte das nicht. Was ich damit sagen will ist: Die "Schmerzgrenze" sitzt überall anders ...


    Nach dem Ausbau der Barracuda und Wiedereinbau der Firecuda hatte ich seit einer Woche übrigens keine Aussetzer mehr bemerkt. Aber ich werde es weiter beobachten.


    Am Wochenende steht die Installation einer weiteren Box an und Übergabe dieser bzw. Einweisung.
    Für weitere Test hätte ich im Moment keine Zeit. Man hat ja auch noch andere Sachen zu Hause zu tun.


    Man will doch nur (gemeinsam) Spaß haben, oder?


    Gruß


    DT


    @djmastera2000


    Konversation vom Mittwoch gelesen?

    Nein ^^

    Was habe ich dir eigentlich getan? Das macht dir Spaß, stimmts? Hoffentlich kommen bald die Ömer ...


    Sobald ich mehr Zeit habe (Test dauert ja mehrere Tage) werde ich weiter testen. Seit Wochen probiere ich ja versch. Dinge aus, die halt parallel zur Wohnzimmerbox laufen müssen.


    Die Barracuda hat zusätzlich gekostet. Maché das nicht nur für mich. Wenn man das hier nicht sieht, dann ist für mich hier dank gutemine und den "Likern" djmastera2000 und Swiss-MAD Schluss.


    Außerdem habe ich mir noch einen PI3 zur Entlastung (benötige keine FIDI Treiber u. Hardware mehr) in den letzten Wochen eingerichtet. Dieser läuft seit dem letzten Wochenende. Will das Ergebnis erst einmal genießen können.
    Das ist aber ein anderes Thema. Schreibe das nur bzw. will damit nur sagen dass ich viel Zeit investiert habe ...
    Also bitte keine Unterstellungen. Der :) macht das nicht besser.


    Zur Barracuda möchte ich noch sagen, dass mir hier die Aussetzer sofort aufgefallen sind und gleich zwei. Mit der Hybrid (Firecuda) kommt es mir vor, als wenn da weniger Probleme feststellbar sind. Seit dem Rückbau am Wochenende bis jetzt keine Fehler.


    So die arbeitende Bevölkerung muß jetzt los ...


    Gruß


    DT

    EDIT:


    Ich habe für morgen auf der DM900 und der DM 7080HD die gleiche Aufnahme von ARD HD programmiert und werde wir die Sache dann auf beiden Boxen anschauen und ggf. die Aufnahmen auch austauschen.

    Was bedeutet "austauschen"? Der Aussetzer ist doch nicht in der Aufnahme. Wenn er in der Aufnahme ist, dann handelt es sich nicht um das Problem um das es hier geht.


    :)


    DT

    Und die neue HDD (BarraCuda) brachte auch keine Veränderung. Gleich bei Beginn der Wiedergabe hatte ich einen Hänger. Weiterer folgte kurz danach. Mache erst einmal die Hybrid wieder rein.


    Welche HDD oder SSD habt ihr verbaut, sprich diejenigen bei denen der Aussetzer nicht vorhanden ist?
    Mit Fehler nur wenige Aussagen wie z. B. Seagate.


    Ich wäre zu einem Test bereit ... :)


    Gruß


    DT

    Haben wir ein Problem mit SSDs oder sind auch HDDs betroffen (rein intern mal gesehen)?
    Meine Hybrid hat ja auch einen SSD Teil. Seit dem Umstellen des Festplatten-Standby bei meiner Hybrid habe ich bisher nichts mehr festgestellt. Aber kann ja noch kommen, das Problemchen.
    Der Festplatten-Standby bei reinen SSDs bringt ja wohl nichts.
    Bitte nicht schlagen wenn das Quatsch ist. Test läuft noch ... bzw. für den nächsten Schritt liegt die Barracuda bereit.


    Wünsche euch einen schönen Arbeitstag :)


    DT

    libpagecache.so löschen und neustarten brachte hier keine Änderung (Originalimage + BP).

    ...


    @DarkTrooper : Evtl. kannst du das auch mal testen.

    ftdi deinstalliert. Keine Verbesserung. Hatte vergessen die EM2 abzuziehen. Das teste ich zur Zeit.


    Habe die Firecuda (Hybrid). Ich werde auch noch die normale Barracuda testen. Daran solls ja nicht liegen, aber das möchte ich trotzdem testen.


    O. abschalten folgt danach.


    Der nächste Schritt erfolgt natürlich erst dann, wenn der Tonaussetzer seinen Urlaub beendet hat :)


    Gruß :)


    DT


    Edit 30.08.2017:
    - Die EM2 abgezogen.
    - Den Festplatten-Standby auf 20 Minuten erhöht.
    Noch habe ich nichts feststellen können.