Posts by JPGR

    Ich habe mein Bouquets auf einen NAS gespeichert. In den alten DreamboxEdit Versionen muss ein solcher Speicherort auch zulässig gewesen sein, dann der Speicherort wurde auch immer so übernommen. Nun habe ich einen neuen Computer und wollte das auch so einrichten. Geht aber nicht. Das Netzwerk als Speicherort wird nicht angeboten und eine händische Eingabe der Adresse ist nicht möglich. Als Netzlaufwerk wollte ich den NAS eiegntlich nicht verbinden. Gibt es eine Möglichkeit einen Netzwerkpfad einzupflegen? Wo werden die Daten eigentlich gespeichert?


    ********************************************************************************************************************************


    Kommando zurück. Ich habe die Funktion endlich entdeckt. Man muss den alten Verzeichnisdialog aktivieren unter Allgemeine Einstellungen.

    Ich bin jetzt versuchsweise auf OE 2.0 umgestiegen. Nutze meine alte DM 8000 Beta Box, wo der DVD Player noch am USB Anschluss hängt. Dieser wird jedoch leider nicht erkannt. Wenn keine DVD im Laufwerk ist wird ca. alle 30 Sekunden versucht auf das Laufwerk zuzugreifen. Lege ich eine DVD ein blinkt unendlich lange das grüne Lämpchen am Laufwerk. Starte ich den DVD Player sehe ich dort nur die Festplatte, die CF Karte und die NFS Recourcen, nicht aber das DVD Laufwerk. Unter OE 1.6 funktionierte noch alles. Ist das ein Problem, dass mit dem Anschluss über USB zusammenhängt? Gibt es hierfür eine Lösung?

    Es geht nicht darum, welcher Tuner benutzt wird, sondern darum, dass, wenn ich mit der Rotor Antenne auf einen HD Sender gehe, der auch mit der stationären ANtenne empfangen werden kann, sich die Sender Einstellungen ändern. Also ich schalte auf einen HD Sender - Tunen fehlgeschlagen - ich schaue nach in den Einstellungen und stelle fest, dass dort nicht mehr DVB-S2 steht, sondern nur noch DVB-S. Schnell einen Sendersuchlauf mit DVD-S2 gemacht und der Sender ist wieder da. Bis zum nächsten Mal.

    Hallo,


    an meiner Dream 8000 hängt an Tuner A eine T90 Antenne mit acht Quattro LNB (wird auf 16 Receiver verteilt). Bisher hing auch Tuner B mit dran. Nun habe ich mir einen Stab HH120 Rotor gekauft und installiert. Diese zweite Antenne ist nun mit dem Tuner B verbunden.


    Es funktioniert auch alles bestens. Allerdings ändern sich die Sender Einstellungen von allein, wenn ich mit dem Tuner B auf einen HD Sender gehe, der auch über Tuner A empfangen werden kann. Konkret: ASTRA 19,2 Grad Ost kann sowie mit der T90 über Tuner A, als auch mit der Rotor Antenne über Tuner B empfangen werden. Gehe ich nun auf einen HD Sender, z.B. DAS ERSTE HD, so ändert sich die Sender EInstellung ganz von allein von DVB-S2 auf DVB-S. Alle anderen Einstellungen, wie z.B. Frequenz u.a. bleiben, soweit bei DVB-S möglich unverändert. Bei HD Sendern, die nur mit der Rotor Antenne empfangen werden können, z.B. ARTE HD auf Atlantic Bird 5.0 Grad West, gibt es keine solche Probleme.


    Woran kann dies liegen, bzw. wie kann man diese Änderungen verhindern?


    P.S.: Image ist Experimental vom 20.05.2011

    Irgendwie bin ich zu blöd für das neue Webinterface. Ich habe zur Zeit 4 Dreamboxen am Laufen und möchte diese alle über das Internet erreichen. Mit dem alten WI habe ich einfach zwei Ports eingestellt. Port 80 beibehalten, um lokal streamen zu können, und einen weiteren port eingestellt, um darüber auf die verschiedenen Box über das Internet zugreifen zu können. Nun stehe ich wie ein Ochse vor dem Scheuentor und weiß nicht, wie es einstellen soll um vier Boxen über das Internet ansteuern zu können. Außerdem belegen Router und Homeserver ja auch noch Port 80 und 443.

    Box anschalten und Taste < Kanal runter> drücken, als wenn du ein neues Image flashen wolltest. Wenn dann STOP im Display erscheint (Netzwerk muss jetzt noch DHCP fähig sein) mit der angezeigten IP über TELNET verbinden. Dort kannst du dann DHCP ausscahlten und eine feste IP vergeben. Wenn man schon mal drin ist, kann man auch gleich das Netzwerk auf 100Full einstellen.

    Mag vielleicht sein, das Philips seine TVs innerhalb der Spezifikationen baut. Das bedeutet aber nicht, dass das andere Hersteller nicht besser könnten. Ich habe bei meinem Sharp LCD Fernseher jedenfalls keine Probleme mit irgendwelchen Dreamboxen.


    Dein Wort in Gottes Ohr!


    Wie man anderen Orts lesen konnte sind im Betatester Forum zur Zeit nur 70 Leute registriert (minus ca. 15 von DMM).


    Das ließe auf die Auslieferung von ca. 60 Boxen schließen. Hört sich nach einer Woche Lieferung nun nicht gerade überwältigend an.


    Aber ich lasse mich gern eines Besseren belehren.

    Mit zwei Tunern kann man 2 x irgendwas aufnehmen / schauen. Ganz unabhängig von welchem Satelliten oder Transponder.


    Trotzdem wäre es möglich weitere Sendungen anzuschauen / aufzunehmen, die sich auch dem selben Transponder befinden, den ein Programm nutzt, das man gerade aufnimmt.


    Z.B. ARD mit Tuner 1 aufnehmen und EinsPlus anschauen, sowie ZDF und 3SAT auf Tuner 2 aufnehmen.

    Ich habe u.a. einen Kabelanschluss von Unitymedia und nutze den zusammen mit einem Alphacrypt Classic Modul.
    Die 7025 hat einen Sat- und einen Kabeltuner und ist mit einem voll beschalteten Scartkabel an ein Panasonic TV angeschlossen.


    Solange ich Satprogramme schaue, ist alles bestens in Ordnung.
    Schalte ich auf ein Kabel Programm um passiert folgendes:


    Nach kurzer Zeit, ca. 20 Sekunden bis 2 Minuten, fängt das Bild an zu laufen bzw. verschwindet ganz. Zuerst konnte ich mich seltsamer Weise damit behelfen, dass ich die Umschaltung von TV Empfang auf Dreambox Empfang, die ja den TV über die Schaltspannung auf den AV Kanal automatisch umschaltet, per Hand nachholte, also ich einfach auf den AV Kanal umgeschaltet habe. Das ging auch einige Zeit gut.


    Doch nun hilft das auch nichts mehr. Da habe ich natürlich daran gedacht, dass der Kabeltuner einen Dachschaden hat. Konnte ich leider mangels Ersatztuner nicht testen. Aber wenn ich den Videotext der Dreambox aktiviere und diesen dann über die (Stumm-)Taste "verstecke", dann kann ich ganz normal Kabelprogramme schauen.


    Ist alles irgendwie seltsam und unerklärlich für mich. Woran kann das nur liegen? Bei Satempfang, wie bereits erwähnt, bestehen diese Probleme nicht.