Posts by romeo-golf

    Hi,


    mkdir -p /media/dm900


    funktioniert.


    mount -a -v bringt dieses:


    romeo-golf

    Hi,


    nachdem ich meine Probleme mit dem "Festplatte voll" durch Änderungen in der fstab gelöst bekomme stellt sich jetzt eine neue Frage:


    Wie mountet man die Netzlaufwerke ohne den Netzwerkbrowser? Ich hatte meine fstab gesichert und bei einer Neuinstallation zurück geschrieben. Doch werden keine Mounts gefunden obwohl die in der fstab eingetragen sind. Was fehlt dem enigma2 noch?


    romeo-golf

    Swiss-MAD


    könnte dich für den Link umarmen. Hatte exakt die gleichen Probleme und schob die immer auf die Synology. Jetzt habe ich danach den Netzwerkbrowser deinstalliert, die automounts.xml geleert und die Parameter für meine fstab übernommen. Der dd Test und das Testfile haben super funktioniert.


    Nochmal Thanks, romeo-golf

    Hi,


    gibt es so etwas auch um die Speed zu einer NAS zu testen?


    romeo-golf

    Hi,


    ich denke ich bin dem Problem auf der Spur ohne genau sagen zu können was der Grund ist.


    Zum Flashen und Einrichten habe ich die DM920 an meinem Arbeitsplatz angeschlossen. Alles konfiguriert und überall war es so wie es sein soll. Dann wechsel ich die Box wieder zum TV-Tisch und die beschriebenen Probleme waren wieder da. Geändert hat sich nur das Netzwerk. Statt direktes LAN Kabel einmal mit DLAN versucht.... gleiches Problem.


    Unlogisch ist mir nur, dass ich die Filme von der NAS, egal aus welchem Ordner, ohne Hänger abspielen kann. Aber ich weiß ja jetzt wo ich ansetzen muss. Da die DM920 älter als 1 Jahr ist und seit dieser Zeit immer in der gleichen Konfiguration lief fehlt mir die zündente Idee was der Grund sein könnte und wo ich ansetzen kann.


    romeo-golf

    Hi,


    ich habe 4 Dreamboxen von denen 3 ständig aufnehmen. Deshalb ist es mir auch unerklärlich warum diese Meldung kommt. Die Zahnräder sich drehen bei dem Anlegen einer Sofortaufnahem usw. Die Platte ist einwandfrei nicht voll doch die Dreambox erkennt es so. Warum?


    und... testfile wurde erstellt


    romeo-golf

    Hi,

    Bei mir gibt es keine Probleme.;)

    du scheinst auch nicht der Einzige zu sein bei dem es weiterhin funktioniert. Habe deshalb auch mehrere Tage gewartet in der Hoffnung, dass ich nicht der Einzige bin. Wird wohl ein Hardware Problem bei mir sein...


    romeo-golf

    Hi,


    ich habe die bisherige "settings" gesichert und die Einträge für meine unicable Tuner verglichen. 1 zu 1 identisch.


    Jetzt habe ich den 3-Fach Splitter entfernt und ein Kabel jeweils an einen der beiden unicable Ausgänge gesteckt. Der erste Eindruck ist jetzt jedenfalls mal OK. Nur... die ganze Problematik ist erst durch die letzte Firmware gekommen. Na gut, so habe ich mal beide boxen komplett neu aufgesetzt.


    romeo-golf

    Hi,


    seid ca. einem Jahr habe ich mein SAT-System auf unicable (DUR-line DPC-32 K) umgestellt. Dieser ist bei mir auf 2x16 Teilnehmer über 2 Leitungen eingerichtet. An einer Leitung ist ein F-Abschlusswiderstand 75 Ohm an dem anderen ein 3-Fach Splitter. 2 Kabel gehen davon an je eine DM900 und DM920. Der dritte ist wieder mit einem Abschlusswiderstand gesichert. Von den möglichen Frequenzen sind 8 (990, 1030,..., 1040, 1270) für die DM900 und 8 (1310, 1350,..., 1550, 1590) für die DM920.


    Das hat auch 1 Jahr lang super funktioniert. Doch seit dem letzten Update (?) nicht mehr. Nur wenn beide Boxen gleichzeitig eingeschaltet sind funktioniert es alles wie bisher doch sobald ich eine Box ausschalte bleibt das Bild stehen oder zeigt nur noch heftige Klötzchen.


    ich bin Ratlos...


    romeo-golf

    Hi,


    ich nutze die One an einem Acer CB271HK - 4K Monitor. Mein PC ist per Displayport, die One per HDMI angeschlossen. Bei der One kann ich nicht die 2160 Auflösung einstellen. Habe mehrmals neu geflashed, trotzdem wird in der Ersteinrichtung allerhöchsten 1080p angeboten. Sowohl mit meinem als auch dem mitgelieferten HDMI Kabel.


    Meine DM900 funktioniert an diesem Monitor dagegen in dem 2160 Modus.


    romeo-golf