Posts by blabla

    Das Bild bei Brack ist seit Ende 2015 unverändert so im Shop. Genau da hatte ich den zu dem Zeitpunkt auch gekauft.
    Die werden das Bild bestimmt nicht ändern, solange es der selbe Artikel ist.
    Also auf das Bild kannst du nicht gehen.

    Ich hatte mit dem Verkauf von Brack Kontakt. Sie wissen nichts von einer neuen Version (auch Dreambox Multimedia wisse nichts davon). Sie hätten immer noch die Version B1. Bin etwas irritiert. Aber wie es scheint kann man als Ersatzteil nur die Version B1 kaufen. Wenn ich nicht verpasst habe, dann gilt immer noch die Meinung, dass mit der Version B1 das Problem behoben sein sollt, oder?

    Ich brauch nicht dringend einen Tuner. Mein Problem ist, dass ich nicht abschätzen kann wie lange so etwas noch dauern wird. Dauert es eine Woche, dann habe ich kein Problem damit, wenn es jedoch Monate dauert, dann habe ich keine Freude.
    Wir haben aufgehört Live fern zu sehen, dies weil wir keine Werbung mögen. Was wir heute schauen, haben wir gestern aufgezeichnet. Nun, dies können wir aktuell mit der 900 nicht, da dann die Aufzeichnungen meist leer sind.
    Da die DM7080 aktuell nicht zu einem vernünftigen Preis verfügbar ist, ist ein Austausch nicht wirklich eine Option. Zudem kostet diese auch mehr als die 900. Somit habe ich mir gedacht, kaufe ich für die Überbrückung einen Tuner, den ich dann wieder versuche zu verkaufen.
    Aus diesem Grund wäre es schon toll wenn sich jemand dazu äussern könnte wie lange man glaubt, dass es noch dauern wird. Wochen? Monate? Jahre?

    Aber es scheint immer noch am Tuner zu liegen, oder? Was passiert denn wenn ich einen neuen Tuner kaufe? Bekomme ich dann den gleichen wie der, der verbaut ist? Woran erkenne ich dass es ein "guter" Tuner ist?

    Hallo


    Ist den Ghost noch da? Ein Lebenszeichen von ihm wäre schon toll. Ich habe jetzt von meinem Lieferanten die Möglichkeit bekommen, dass wenn ich die Box zurück schicke, dass ich dann das Geld zurück bekomme. Das Angebot läuft aber in 10 Tagen aus. Wenn das Problem zeitnah gelöst wird, dann behalte ich das Ding, wenn nicht, dann schicke ich es zurück. Und kaufe mir etwas anderes. Meine Familie hat keine Freude an der aktuellen Situation. Wir schauen jetzt nur noch fern wenn wir keine Aufnahmen machen. :(


    An alle meinen herzlichen Dank für Eure Arbeit, das hilft mir schon mal sehr. :thumbsup:

    Hallo


    Besten Dank für Eure Hilfe. Ich versuche gerade das Produkt zurück zu geben, ich möchte endlich wieder ohne mich aufzuregen Fernsehen. Gegen welche andere Dreambox soll ich die 900 austauschen? Und vor allem, welche funktioniert. Wäre die 7080 etwas? Oder was ratet ihr mir?


    Was ich brauche:
    Twin Tuner S2
    einen CI Einschub
    Netzwerkanschluss
    Aufzeichnungsmöglichkeit.


    Besten Dank für euren Tipp.


    Sorry für meine negative Einstellung, aber ich habe keine Lust mehr. :-(

    Neue Thesen:
    Ich habe heute bei den Aufnahmen die ganze Sache etwas im Auge behalten. Ich habe auf zwei Sendern drei Aufnahmen programmiert. Zwei Aufnahmen folgten auf dem gleichen Sender unmittelbar nacheinander (mit EPG programmiert). Achtung. Ich habe die Dreambox so eingestellt, dass jede Aufnahme ein paar Minuten früher beginnen und die Aufnahme auch ein paar Minuten länger dauert. Somit überschneiden sich unmittelbar aufeinander folgende Aufnahmen.
    Für das besser Verständnis hier mein Versuchsaufbau.

    Aufnahme Sender
    A SF 2
    B Sat 1
    C Sat 1


    Es gab somit einen Zeitpunkt an dem die Dreambox drei Aufnahmen gleichzeitig machen musste. Wohlgemerkt auf zwei Sendern. Wie es scheint konnten die ersten beiden Aufnahmen (A, B) korrekt gestartet werden. Als die dritte Aufnahme (C) los ging, zeigte das WebInterface wohl drei laufenden Aufnahmen an. Jedoch wurden die Aufnahmen auf dem gleichen Sendern nicht mehr fortgeführt. Der Film endet bei der ersten Aufnahme (B) vermutlich zum Zeitpunkt des zweiten Start (C). Und die zweit Aufnahme (C) hat einen leeren Film produziert.
    Als ich die Dreambox dann eingeschaltet habe, und durch die Sender navigiert kam die Meldung, dass kein Tuner mehr frei war. Das scheint mir normal zu sein. Als ich dann aber auf Sat 1 wechselte wurden mir nur noch ca. 3.5 DB angezeigt von sonst üblichen 9.5. Darauf hin habe ich dann die Aufnahmen C abgebrochen, zu diesem Zeitpunkt war die Aufnahme B bereits von selber gestoppt.
    Dieser Versuch hat keine Besserung gebracht, im Gegenteil. Jetzt bekomme ich auf Sat 1 die Meldung Tune fehlgeschlagen. Wenn ich wieder auf SF 2 navigiere dann zeigt er mir dort die üblichen 11.5 DB an. Interessant ist jetzt aber, dass die Dreambox nicht mehr anzeigt welche Antenne soeben verwendet wird. Dort wo die Information üblicherweise steht, steht jetzt nichts mehr. Mir scheint als seien die Aufnahmen B und C die Ursache für die Probleme. Ich werde nun in Zukunft manuell verhindern, dass es Aufnahmen gibt die sich auf dem gleichen Sender überschneiden.
    Kann dieser Sachverhalt jemand bestätigen?

    Update: Jetzt habe ich auch Filme, die eine Länge in Minuten haben, die ich aber nicht abspielen kann. Der Verdacht erhärtet sich, dass es sich um Zeitpunkte handelt bei denen ich auch Fern gesehen habe.

    Danke für die Antwort.


    Cool! Hast Du eine Ahnung an was ich die Module erkenne, die mehr als ein Sender entschlüsseln können? Nicht, dass ich wieder eins kaufe, das nur ein Sender entschlüsseln kann.


    Besten Dank

    Besten Dank für die schnelle Antwort.


    Ich entschlüssle mit einem CI Viaccess Modul und einer Karte.


    Ich habe den Tuner mit zwei Kabel verbunden. Die beiden Kabel gehen je auf einen DiSEqC Schalter. Von Dort gehen dann wiederum zwei Kabel auf die beiden LNB (Astra und Hotbird) am Sat Spiegel (80cm). Im Menü zu den Tuner steht
    Tuner A1: Si2166B (DVB-S2) DiSEqC A/B Satelliten: Astrag (19.2E), Hotbird (13.0E)
    Tuner A2: Si2166B (DVB-S2) DiSEqC A/B Satelliten: Astrag (19.2E), Hotbird (13.0E)


    Beantwortet das Deine Fragen?


    Besten Dank.

    Hallo


    Ich habe immer wieder das Problem, dass aufnahmen leer sind. Die Aufnahme hätte eine Stunde dauern sollen, es wurden aber nichts aufgezeichnet. D.h. im PVR Menü ist die Aufnahme aufgeführt, jedoch hat sie keine Länge. Leider kann ich es bis jetzt nicht reproduzieren. Kennt jemand das Problem? Die Aufnahmen programmiere ich übrigens immer über EPG. Ich habe den Verdacht, dass es vermehrt dann vorkommt, wenn ich zwei parallele Aufnahmen programmiert habe. Ich habe übrigens zwei Kabel an der Dreambox. Kann es sein, dass es auch damit zusammen hängt, dass wenn ich gleichzeitig fernsehe, dass ich dann nicht zwei Sendungen aufnehmen kann? Ich dachte eigentlich, dass wenn ich zwei Aufnahmen laufen habe, dass ich dann nicht mehr alle Sender live sehen kann und nicht die Aufnahme gestört ist. Sehe ich das richtig? Die gleiche Frage stellt sich mir auch bei den verschlüsselten Schweizer Sender. Wenn ich SF1 aufnehme und SF2 schauen will, dann glaube ich beobachtet zu haben, dass ich dann Fernsehen konnte aber die Aufnahme nicht funktioniert hat. Eigentlich hätte ich das umgekehrt erwartet. Kann das sein? Habe ich möglicherweise etwas falsch konfiguriert?


    Ihr seht, ich bin verwirrt und frustriert und so langsam bekomme ich Probleme mit dem WAF. :-(


    Besten Dank für Eure Hilfe.

    Hallo gutemine


    Besten Dank für die schnelle Antwort.
    Du hast recht. Mit dem PIP habe ich sowohl im Hauptfenster wie auch im PIP Fenster ein Bild (auch beim zappen). In diese Fall muss ich weiter suchen woran es liegen könnte. Mir fällt gerade auf, dass ich nicht immer den gleichen dB Wert habe. D. h. beim gleichen Sender kann es von 10.75 dB bis 4.5 dB (ohne Bild) schwanken. Da es bei uns aktuell weder Regnet noch windig ist, bin ich da etwas irritiert. Hast Du eine Idee woran das liegen könnte? Oder wie ich das Problem eingrenzen könnte?


    Besten Dank

    Hallo


    Ich habe vor ein paar Tagen meine neue Dreambox DM 900 bekommen. Ich kämpfe recht stark mit ihr. Sie produziert viele Logs (diese sende ich auf fleissig). Als ich dann aber das Image neu aufgespielt habe lief es etwas besser.
    Gestern habe ich jedoch entdeckt. Dass ich Probleme habe zwei Sendungen gleichzeitig aufzunehmen. Konkret hat dann eine Aufnahme kein Bild. Ich habe nun folgendes gemacht um den Fehler einzugrenzen: Ich habe jeweils nur ein Kabel in jeweils einen Tuner eingesteckt. Nennen wir das Kabel ein X und das Kabel zwei O. Dann gibt das folgenden Versuchsaufbau:


    Angeschlossen an LNB Angeschlossenes Kabel Pegel auf Kabel 1 CH (SNR)
    LNB1 X 10.75dB
    LNB2 X Tunen fehlgeschlagen
    LNB1 O 10.75dB
    LNB2 O Tunen fehlgeschlagen


    Ich habe den Verdacht, dass einer der beiden Tuner (konkret der Tuner LNB2) defekt ist. Kann man mir den Verdacht bestätigen? Da ich noch Garantie auf dem Gerät habe müsste ich wissen wie ich da vorgehen muss. Achtung ich bin aus der Schweiz und habe das Gerät auch in der Schweiz gekauft.


    Besten Dank für die Hilfe


    Gruss