Posts by Keks

    Gute Frage! Ich wollte die ja gerne kaufen, aber nachdem ich hier von den Problemen gelesen hatte, habe ich das lieber gelassen. Wenn sie richtig funktioniert, ziehe ich es nochmal in Erwägung -- auch eine für Freunde mit ihrer DM7080, wo man via Infrarot immer so genau zielen muss.

    Ich verstehe das durchaus, wenn man sich von dem Begriff unstable abschrecken lässt. Die früheren Begriffe "release" und "experimental" fand ich immer viel passender.


    Aber die Frage bleibt: Warum sind überhaupt Treiber für den FBC Tuner im stable vorhanden? Wir alle haben ja inzwischen gesehen, dass die Treiber noch nicht fehlerfrei waren. Und alle anderen Änderungen kommen ja auch erst nach der unstable Testphase ins stable...


    Ich möchte auch mal an die Zeiten früher erinnern. Da gab es für die 8000 monatelang kein OE 2.0 Release und es hat keinen gestört....

    Danke! Vor allem kann ich ja nicht einfach switchen, ohne alles neu einrichten zu müssen (nehme ich mal stark an). Und die Box wurde nunmal mit dem "stable" ausgeliefert.

    Unsztable = unstabil. Wenn der Hersteller es schon so bezeichnet, ist es nicht für den produktiven Einsatz gedacht, zumal im Stable schon genug Bugs drin sind. Aber die Diskussion passt hier nicht rein.

    Nein, die Stable. Ich kann kein instabile Box gebrauchen.


    So richtig läuft der FBC aber noch nicht. Ich habe eben mal 8 Aufnahmen gestartet, wobei aber mehrere Sender auf der gleichen Frequenz lagen. Als 8 Aufnahmen liefen, konnte ich keinen weiteren verschlüsselten Sender gucken. Das Erste HD ging, obwohl es auf einer anderen Frequenz lag.


    Und das Ganze, obwohl ja noch ein Twin-Tuner zusätzlich zum FBC drin steckt, so dass ja das Tunen von 10 Frequenzen möglich sein sollte.


    Da scheint mir noch Einiges im Argen... :-(

    Ich habe jetzt auch den FBC-Tuner und ihn gerade in meine DM920 eingebaut und dafür einen der Triple-Twin-Tuner rausgenommen. Ich brauchte gar keinen Sendersuchlauf machen, einfach eingebaut und schon sind alle Sender da (ich habe den 2. HW-Tuner mal deaktiviert, also B1 und B2). Ich bin mal durch meine ca. 170 Sender durchgezappt und alle Sender funktionieren. :)


    P.S.: Nach einem Sendersuchlauf fehlen Sender (Parlamentsfernsehen, ein englischer, drei Berliner Sender) -- nicht so gut.


    Wieso kann ich hier eigtl. nicht mehr antworten? Na, editiere ich meinen Beitrag eben noch einmal...


    P.P.S.: Ich habe jetzt den Sendersuchlauf auf dem anderen Tuner gemacht. Nun werden 502 statt 482 Kanäle gefunden, die Sender, die eben weg waren, sind wieder da. (Allerdings sehe ich Sky Sport Austria 2 bis 4 nicht, die laut https://helpdesk.kdgforum.de/wiki/%C3%84nderungen/2019 da sein sollten. Sky Sport Austria wurde aber umbenannt und hat jetzt die "1" hinten dran.)

    HM-Sat nimmt Dream Podukte erst in seinen Online Shop auf wenn sie lieferbar sind.

    Bei anderen Händlern sieht das scheinbar anders aus.

    Deshalb bestelle ich meistens dort, dann weiß ich auch das die Ware lieferbar ist.

    Genau diese Erfahrung habe ich mit genau diesen beiden Shops auch gemacht, daher gehe ich genauso vor und warte, bis etwas bei HM-Sat bestellbar ist.

    Laut Devilscard gibt es ihn ab dem 16.8.19 für 99€...

    Der Laden ist nach meiner Erfahrung komplett unseriös, die hatten den schon damals drin und das Datum immer weiter verschoben. Hinzu kamen Gebühren für bestimmte Zahlweisen, die nicht erlaubt waren, keine Antworten auf Mails. Ganz anders bei HM-Sat, wo mir der Geschäftsführer nach 21 Uhr innerhalb von 3 Minuten damals zu derselben Frage ehrlich antwortete, dass ich in den nächsten Monaten nicht damit rechnen solle, da sie selber noch keine Testexemplare (oder wie er es auch nannte) hätten.

    Das Komische ist ja, dass beide Sender einzeln störungsfrei sind. Erst, wenn ich beide gleichzeitig tune, gibt es die Aussetzer.

    Übrigens auch dann, wenn ich den einen Sender auf der DM920 tune und den anderen auf der DM8000 -- dann ist auf der DM920 der Sender gestört. Schalte ich auf der DM8000 auf einen anderen (z.B. den gleichen Sender) um oder schalte sie in den Idle-Mode, dann ist der Sender auf der DM920 wieder störungsfrei.


    Umgekehrt (störungsempfindlicher Sender auf DM8000 und der andere auf der DM920) ist es genauso. Beide Sender auf der DM8000: ebenso. Es scheint also unabhängig vom Modell der Box / des Tuners zu sein.

    Habe ein paar Fragen.

    Hausverstärkertyp? Verkablung Stern oder Reihenverkablung? Wie alt ist die Verkablung? 1 Dose getauscht oder alle Dosen getauscht? Wieviele Dosen insgesamt am Hausverstärker ?

    Das weiß ich nicht. Es ist ja ein Mehrfamilienhaus. M.W. braucht man für Kabel-Internet aber eine Sternverkabelung in die Wohnung. So wie ich das verstanden habe, ist die zweite Dose in der Wohnung aber dahinter geschaltet. Zum Alter kann ich nichts sagen. Es gibt im Haus 17 Wohnungen.


    Getauscht wurde die Dose im Wohnzimmer, die im Schlafzimmer (dahinter) nicht.


    Lieben Dank an alle für eure Mühen! <3

    Hi,


    vlt. mal wie früher, auf dem Kabel ist ja keine Steuerspannung wie bei Sat, also einfach mal nur den Innenleiter anschließen den Schirm nicht, das half bei Brummschleifen, probieren schadet ja nicht.


    Gruß

    Hmmm... du meinst in der Dose?


    BTW: Im Hifi-Forum versucht man mir auch zu helfen und fragt dort nach den Dosentypen und ob in der zweiten Dose ein Abschlusswiderstand ist (keine Ahnung; ich habe Fotos hochgeladen: http://www.hifi-forum.de/index…&forum_id=177&thread=8038 ).

    Heiße Kandidaten für Störungen im DVB-C Bereich sind neuerdings LTE- und/oder DVB-T2 Einstreuungen in die Hausverkabelung. [...]


    Fang also erst einmal an alle Sender zu notieren, bei denen diese Empfangsstörungen auftreten. Kriege die Frequenz(en) heraus, auf welchen diese Sender senden. Poste diese hier. Ein geübter Techniker kann dir dann sehr schnell sagen, ob eine LTE/DVB-T2 Einstreuung in dein Kabelnetz die Ursache ist.

    Puhhh... ich hatte erst kürzlich fast alle Aufnahmen seit September, die gestört waren, wieder gelöscht, weil ich dachte, ich hätte es gelöst. Ein paar habe ich noch und die anderen Sender muss ich aus dem Kopf machen:


    346 MHz: RTL HD, RTL II HD

    426 MHz: ProSieben HD, VOX HD

    450 MHz: rbb Berlin HD

    474 MHz: zdf_neo HD

    490 MHz: Eurosport 1 HD, n-tv HD

    522 MHz: Sky Cinema HD, FOX HD

    530 MHz: Sky 1 HD, NatGeo HD

    562 MHz: eSports1 HD


    Es waren bestimmt noch mehr, aber ich liste nur die, bei denen ich mir sicher bin.

    Überprüfe dann mal bitte die SNR, wenn du die Störungen wieder live beobachten kannst.


    Wenn es wirklich so selten vorkommt, könnten natürlich auch externe Störquellen, die nur temporär aktiv sind, reinspielen. DECT, Mikrowellen, Funkgeräte, etc...

    Heute Abend konnte ich es wieder mit den genannten beiden Sendern reproduzieren. Ich habe die Fritz!Box von der Kabeldose abgezogen und den Verteiler überbrückt, d.h. es hing an der Dose nur die DM920 und sonst nichts (und an der 2. Dose gar nichts). Zudem habe ich das Netzwerkkabel abgezogen. Trotzdem waren die Aussetzer alle 10 Sekunden da.


    Die Werte (SNR, BER ...) haben sich nicht geändert. Nun dauert jede Störung nur ne halbe Sekunde, aber ich habe es ne Weile beobachtet und konnte keinerlei Schwankungen erkennen.


    Das Komische ist ja, dass beide Sender einzeln störungsfrei sind. Erst, wenn ich beide gleichzeitig tune, gibt es die Aussetzer.

    Im Live TV hast du noch nie Aussetzer beobachtetet?

    Doch, z.B. gestern Abend, woraufhin ich den Thread hier eröffnete, weil es reproduzierbar war mit zwei bestimmten Sendern, wenn sie gleichzeitig getunt wurden, z.B. via PiP. Das war eine Stunde lang so, nach 2 Stunden sowie heute Abend nicht mehr. Da ich aber in der Regel nicht live gucke (das, was man gucken möchte, läuft ja meist nicht dann, wenn man zu Hause ist und guckt; zudem möchte man ja Uninteressantes überspringen), ist das Sporadische noch sporadischer festzustellen. Nur aufgrund der Störungen lasse ich jetzt den TV schon öfter nebenbei mal im Live-Programm laufen, vorwiegend auf einem der Sender, wo es gefühlt eher auftritt bzw. auftrat.

    hallo

    hast du den hausanschluss auch überprüfen lassen ?

    bei mir war „der“ die ursache der störungen nach aufschalten inet

    Der Techniker meinte, das Signal sei in Ordnung, mehr könne er nicht machen.


    Inwiefern war denn der Hausanschluss die Ursache und was waren das für Störungen?

    Ein Muster versuche ich ja herauszufinden. Seit einem halben Jahr! Es ist aber irgendwie immer wieder anders. Heute kann ich das mit den beiden genannten Sendern z.B. nicht mehr reproduzieren, alles ist in Ordnung.


    Ich hab mal ein paar Sensorfelder via GP3 aktiviert inkl. Frequenz:

    SNR: 88% / ca. 37 dB (530 MHz) AGC: 0% BER: 0


    Ich bin meine 50-60 wichtigsten Sender durchgezappt, die liegen alle zwischen 300 und 600 MHz.


    Da das so sporadisch auftritt und ich es oft erst auf den Aufnahmen feststelle, ist ein Muster schwer festzustellen.


    "Signal gut" war halt die Aussage des Kabel-Technikers.


    Es ging ja alles auch mit 4-fach-Verteiler und der bestehenden Verkabelung. Ich habe sogar schon alle Kabel ausgetauscht und auch den 4-fach-Verteiler gegen einen anderen, da beim ersten Versuch, etwas an der Verkabelung zu ändern, die Aussetzer weg waren, als ich den Verteiler entfernte und die DM920 direkt angeschlossen habe. Mit Verteiler wieder Aussetzer, ohne nicht. Also einen neuen gekauft, diesmal einen passiven (vorher hatte ich einen Verstärker von Hama, regelbar -- aber es war egal, ob er auf Min oder Max stand). Das ging eine Weile und dann doch wieder Störungen. Und wie gesagt dann teilweise auch ohne Verteiler dazwischen. Einmal half es, die Fritz!Box von der Kabeldose zu trennen, beim nächsten Mal wieder nicht. Immer, wenn ich denke, ich habe ein "Muster! bzw. eine Ursache, dann ist es nächstes Mal doch was Anderes. Echt zum Verzweifeln... :-(

    Hallo,


    ich hab ne echte Odyssee hinter mir wegen Bildstörungen. Ich habe Kabel-TV von Vodafone Kabel. Seitdem ich Internet und damit auch eine Multimedia-Dose habe (kann aber auch Zufall sein), habe ich Probleme mit immer mal wieder bei diversen Sendern auftretenden Bild- und Tonaussetzern im 10-Sekundentakt. Die Dauer ist unterschiedlich, meist mehrere Minuten.


    Mal brachte es was, den 4-fach-Verteiler ("T-Stück") wegzulassen, dann auch wieder nicht.


    Dann brachte es was, an der zweiten (nachgeschalteten) Dose im Schlafzimmer das Antennenkabel (an dem meine alte Dreambox DM8000 hängt) abzuziehen, damit die Störungen im Wohnzimmer weg waren. Ich dachte, jetzt hätte ich' ... nun aber wieder Aussetzer.


    Jetzt habe ich festgestellt, dass -- auf meiner Dreambox DM920UHD -- die Aussetzer auf Sky 1 HD dann kommen, wenn ich (im Wohnzimmer) gleichzeitig auf Fox HD aufnehme. Beende ich die Aufnahme, sind die Aussetzer weg -- selbst, wenn noch eine andere Aufnahme (auf RTL Crime HD) läuft. Um irgendeine Rückkopplung aus dem Netzwerk auszuschließen, habe ich das Netzwerkkabel von meiner DM920 abgezogen und via Bild-in-Bild FOX HD hinzugeschaltet: gleicher Effekt, Sky 1 HD hat alle 10 Sekunden Aussetzer. MEHRfach hin und her wiederholt: reproduzierbar. Statt FOX HD kann ich auch Sky Cinema HD nehmen, das liegt auf der gleichen Frequenz. Wobei es zusammmen mit TNT Serie HD (auch auf der Frequenz) keine Probleme macht. Hingegen sind die Probleme auf Sky 1 HD auch da, wenn ich Fox HD (VF) nehme (andere Frequenz).


    Ich habe in meiner DM920 zwei Triple-Twin-Tuner, d.h. 4x DVB-C. Die Probleme treten aber auch auf, wenn jegliche Verteiler entferne, d.h. die Dreambox direkt an der Wanddose anschließe (am 1. Twin-Tuner) und den zweiten Tuner deaktiviere (und wie gesagt kein Ethernetkabel dran habe) und die Firtbox 6590 von der Kabeldose trenne.


    Was kann das sein? Ich bin schon echt am Verzweifeln. Die Probleme fingen sporadisch schon im September an und ein Techniker war bereits da und hat alles durchgemessen, aber nichts gefunden (Signalstärke sei gut).


    Vielen, lieben Dank!

    Hab den Timerlisten-Fix von Sven H. bereits grad gefunden und er funktioniert. :)


    Stable/Unstable: Vielleicht sollte Dream dann den Stable-Zweig mal öfter updaten ... oder gleich ganz weglassen, wenn der andere wirklich (?) stabiler ist.


    Zum EDIT: Ohh... lieben Dank! Dann haben wir das grad gleichzeitig gemacht. :D