Enigma 2 - Fragen zur Benutzung

Probleme bei der Benutzung von Enigma 2? Frag hier!

    1. Umschalten von DVB-S1 nach DVB-S2 11

      • hsr2006
    2. Replies
      11
      Views
      7.5k
      11
    3. swell

    1. Anzeige von Bilder 3

      • hsr2006
    2. Replies
      3
      Views
      4.7k
      3
    3. cleve

    1. Premiere orig. Karte 6

      • Canada
    2. Replies
      6
      Views
      6.8k
      6
    3. Canada

    1. Alphacrypt Modul light geht nicht sauber?? 2

      • Canada
    2. Replies
      2
      Views
      6.1k
      2
    3. Kananga

    1. VLC Client auf Box in der Zukunft? 1

      • PSprenger
    2. Replies
      1
      Views
      5k
      1
    3. jenscz

    1. Astra 19.2E & Hotbird 13.0E mehr nicht!? 12

      • alfazuluhamburg
    2. Replies
      12
      Views
      8.7k
      12
    3. alfazuluhamburg

    1. Timeraufnahme 5

      • baby_hauke
    2. Replies
      5
      Views
      6.1k
      5
    3. Sat_Man

    1. Im Radiomodus ausschalten? 1

      • Canada
    2. Replies
      1
      Views
      4.9k
      1
    3. almoss

    1. Anlegen eines neuen Bouquet? 8

      • integrale
    2. Replies
      8
      Views
      7.4k
      8
    3. rob08

    1. Cvs 2

      • Rohdimus
      • Rohdimus
    2. Replies
      2
      Views
      4.5k
      2
    3. Rohdimus

    1. Setup Wizard 4

      • nattar
    2. Replies
      4
      Views
      5.1k
      4
    3. nattar

    1. Dream Keyboard with DB7025 1

      • nattar
    2. Replies
      1
      Views
      4.7k
      1
    3. card0384

    1. More free space 14

      • RH_Dreambox
    2. Replies
      14
      Views
      6.8k
      14
    3. MMMMMM

    1. MP3 abspielen bei DM7025 4

      • cyberdock1979
    2. Replies
      4
      Views
      4k
      4
    3. mordillo

    1. Kanalsuche - Fehler-Suche error starting scanning 46

      • alfazuluhamburg
    2. Replies
      46
      Views
      22k
      46
    3. floh

    1. Kanalliste - Satellitenübersicht Bug? 1

      • mikevd
    2. Replies
      1
      Views
      4.6k
      1
    3. Ghost

    1. Sateinstellungen beim Twin LNB???

      • Jean-Luk
    2. Replies
      0
      Views
      5.1k
    1. Wie Zeit einstellen 2

      • bebbi75
    2. Replies
      2
      Views
      5.8k
      2
    3. fireball

    1. Wieviel Aufnahmen gleichzeitig? 29

      • dreg
      • dreg
    2. Replies
      29
      Views
      13k
      29
    3. dcdead

    1. HDD Management / Webinterface aufnahme 1

      • Olli_Ger
    2. Replies
      1
      Views
      3.8k
      1
    3. OoZooN

Label

Display Options

Recent Activities

  • Fred Bogus Trumper

    Replied to the thread Fehler beim Start von Joe.
    Post
    Hier funktionert auch alles (v3.7-r0.1)

    Welchen client verwendest du?
    Ich hab' hier weder mit putty.exe oder gnome-terminal Probleme.

    Vielleicht mal joe purge deinstallieren und neu installieren - oder vi verwenden ;)
  • Ghost

    Replied to the thread Fehler beim Start von Joe.
    Post
    probier mal TERM=xterm joe

    Also hier läuft er...

    cu
  • aladin25

    Replied to the thread Fehler beim Start von Joe.
    Post
    Hallo,

    das hat leider nicht geholfen.

    Viele Grüße

    Aladin
  • mr_vica

    Replied to the thread Fehler beim Start von Joe.
    Post
    einfach joerc und ftyperc löschen und dann probieren, hast du irgendwo eine deadjoe Datei, lösche die mal auch, ich starte Joe mit Script
    (Code, 3 lines)

  • aladin25

    Posted the thread Fehler beim Start von Joe.
    Thread
    Hallo,

    beim Start von joe in der Telnetkonsole erhalte ich folgende Fehlermeldung:

    (Code, 6 lines)

    Ich habe schon als Terminal ANSI und VT100 probiert. Beide führen zu dem Fehler.

    Hat jemand eine Idee was man da machen kann ?

    Viele Grüße

    Aladin