Dreambox One UltraHD

    1. Fehlerliste / known Bugs (Dreambox One) 687

      • dhwz
      • dhwz
    2. Replies
      687
      Views
      101k
      687
    3. Guybrush2012

    1. Dreambox One Dream-Elite mit Android Pie 199

      • makaveli
    2. Replies
      199
      Views
      55k
      199
    3. Lost in Space

    1. [enigma2 plugin] - kodi-19 für die One 253

      • emanuel
    2. Replies
      253
      Views
      54k
      253
    3. Keron

    1. Latest Fluid Dev 134

      • RVD
      • RVD
    2. Replies
      134
      Views
      29k
      134
    3. rako123

    1. Ambilight (Hyperion) 184

      • einfall
    2. Replies
      184
      Views
      27k
      184
    3. pclin

    1. Dreambox one Ultra HD wird ohne IR/BT-Fernbedienung ausgeliefert ...? 105

      • Xavier3
    2. Replies
      105
      Views
      13k
      105
    3. Lui

    1. Welches Image habt ihr auf der Dreambox one installiert 23

      • Skyjack
    2. Replies
      23
      Views
      11k
      23
    3. OoZooN

    1. [kodi-18 sdcard/usb Image] - CoreElec für die One 51

      • emanuel
    2. Replies
      51
      Views
      10k
      51
    3. yamaha2006

    1. Bericht dream ONE 34

      • pclin
    2. Replies
      34
      Views
      8.3k
      34
    3. babsy98

    1. bug tuner dream one s2x multistream 163

      • eshare
    2. Replies
      163
      Views
      8k
      163
    3. Lost in Space

    1. [plugin] bootvideo dreambox ONE 79

      • pclin
    2. Replies
      79
      Views
      7.1k
      79
    3. Hilfsbereit

    1. Dreambox One als Kabel und Sat 37

      • YC78
    2. Replies
      37
      Views
      7.1k
      37
    3. marthom

    1. Problem with EXT4 and NTFS formatted external drives 67

      • Vahid_Tweak
    2. Replies
      67
      Views
      6.4k
      67
    3. Vahid_Tweak

    1. Dreambox hat frontprozessor update gemacht 47

      • Skyjack
    2. Replies
      47
      Views
      6.2k
      47
    3. Swiss-MAD

    1. Bootmanager bzw Multiboot 37

      • ftabin
    2. Replies
      37
      Views
      6.1k
      37
    3. babsy98

    1. (erledigt) Bug im aktuellen update 4.4.2r2 bitte beheben 82

      • zombi
    2. Replies
      82
      Views
      5.9k
      82
    3. wrath

    1. [DEVELOPER] Ich hätte mal Hilfe brauchen können... 27

      • emanuel
    2. Replies
      27
      Views
      4.9k
      27
    3. emanuel

    1. hyperion - dreamOS - OE2.6 34

      • pclin
    2. Replies
      34
      Views
      4.7k
      34
    3. pclin

    1. dream ONE Infos 24

      • pclin
    2. Replies
      24
      Views
      4.5k
      24
    3. pclin

    1. kein Dolby 5.1 ? 43

      • sevenofsix
    2. Replies
      43
      Views
      4.3k
      43
    3. sevenofsix

Display Options

Recent Activities

  • zombi

    Replied to the thread Disney+ für One möglich?.
    Post
    Wartet doch einfach mal ab ,so schnell geht es halt nicht immer :) ,Disney + ist ja auch recht frisch und daher einfach mal warten was noch so alles kommt ;).
    Die one bzw. die Boxen Generation die DP jetzt nutzt hat viel Potential und was dann so mancher…
  • Guybrush2012

    Post
    Mir sind mir der Dreambox One Netzwerk Probleme aufgefallen.
    Der gemountete NFS Server 4 bringt bei schnelle Datenübertragung die Box komplett zum abstrurz, sodass nur noch der Netzschalter hilft.

    BartHD hat den Fehler oben gemeldet.

    Testet mal selbst
  • aladin25

    Replied to the thread Fehler beim Start von Joe.
    Post
    Hallo,

    ich habe das Problem mit dem MS Windows telnet Client und mit dem Debian Linux telnet Client. Ich habe mir gestern ein neues Image erstellt und installiert. Seit dem habe ich das Problem. Vorher lief alles ganz normal. vi funktioniert.

    TERM=xterm…
  • BartHD

    Replied to the thread Disney+ für One möglich?.
    Post
    (Quote from dhwz)

    Klar wieso nicht? Hier dürften sich doch die meisten Experten tummeln oder?
  • Fred Bogus Trumper

    Replied to the thread Fehler beim Start von Joe.
    Post
    Hier funktionert auch alles (v3.7-r0.1)

    Welchen client verwendest du?
    Ich hab' hier weder mit putty.exe oder gnome-terminal Probleme.

    Vielleicht mal joe purge deinstallieren und neu installieren - oder vi verwenden ;)