(Behoben) SID in PAT nicht gefunden ?

  • (Behoben) SID in PAT nicht gefunden ?

    Nach Rückkehr meiner neuen 7025+ CC von DMM habe ich ein neues Problem:

    Beide Tuner melden 375 gefundene Sender, also auch die beiden ARD-Kanäle S02/S03 (113/121 MHz) ...

    Beim Anwählen aller Sender in S03 (121 MHz) erhalte ich aber folgenden Fehler:

    'Kanal nicht gefunden. SID in PAT nicht gefunden'

    Der bei KabelD eigentlich kritischere 'Transponder' 113 MHz macht dagegen keine Probleme.
    Kann ich mir bisher nicht erklären. Worauf läßt das schließen?

    Edit:
    DMM hatte bei seinen Tests eine andere SR verwendet als die bei KabelD üblich SR 6900. Muß man erst mal drauf kommen.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von EWL+ ()

  • RE: (Behoben) SID in PAT nicht gefunden ?

    Ich hatte ähnliches Problem mit 7025+ und DVB-C - am Abend beim Fernsehen kommt auf einmal die Meldung "SID nicht in PAT" gefunden - ausserdem war bei einigen Programmen auf einmal das Tunen nicht mehr möglich und es wurden massive BERs angezeigt ... ichhabe erst die Kabel geprüft hat nichts genutzt - einfaches scannen auch nicht - - -

    Einen scannen der Frequenzen in 1000Hz Schritten und mit allen SRs eingeschaltet hat mir dann die Sender zurück gebracht die nicht zum tunen waren ....

    Ein neues initalisieren hat der CAM aht dann auch das Problem mit "SID nicht in PAT" behoben :)

    Da hat wohl Kabel Deutschland irgendwie an den Frequenzen gedreht :-(( hätte nichtgedacht das die um die Uhrzeit noch arbeiten :-))