Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 19. April 2012, 22:42

Original Dream MEDIA DVB-S2 Tuner für DR 8000 wird nicht erkannt

Ich habe mir die 8000 gekauft und den Tuner gesteckt leider
wird er nicht erkannt? Was nun? System ist Emigia2 3.2.1 die BOX sagt es ist
kein Update verfügbar. Unter Systeminfo steht immer da das der Slot frei ist. Ich
habe extra den Original Dream Media Tuner gekauft er sieht auch genauso aus wie
auf der Dream Media Seite. Was nun?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Smacer« (20. April 2012, 00:31)


2

Freitag, 20. April 2012, 00:23

WELCHEN Tuner? Den mit 2 Anschlüssen oder den mit 1 Anschluss?
Der mit 2 Anschlüssen funktioniert nicht in der 8000 - zu grosser Stromverbrauch !!!

3

Freitag, 20. April 2012, 00:28



Der mit 1 Anschuss! Ich habe auch schon die Platte und den Lüfter herraus genommen also am Sromverbrauch kann es nicht liegen.

4

Freitag, 20. April 2012, 09:51

maybe image in dreambox is to old to recognise device which is produced laiter
Receivers: dm7080sstt; 2x dm8000sstt; dm7020s <-Diseq1x4(1.0)<-3x Diseq1x10(1.1)<-
Dishes:
1.8m + 42E;36E;28E;23E;19E;16E
1.6m + 13E;10/9E;5E;1W;8W
1.6m + 75E;85E
1.1m + 53/55E;60E
1.1m + 12W;18W;24W
1.0m + 15W;22W;30W
1.0m + 7E;4/5W
TVs: Philips 46pfl9707s; Philips 42pfl9703h

5

Samstag, 21. April 2012, 21:50

An dem Tuner Chip auf dem Modul sind verschieden Ausgangpins
mit Lötzinn verbunden ist das normal?

Enigma2 IMAGE 3.2.1 !!
»Smacer« hat folgendes Bild angehängt:
  • Foto_Tuner.JPG

6

Donnerstag, 26. April 2012, 19:21

Hallo, das Gleiche hatte ich auch mal. Du musst die neueste Originalsoft herunterladen und draudspielen. Danach wird dein neuer Tuner erkannt.

Das Problem hatte ich auch schon..... aber nach der Neueinspielung des Original Dream Images gings dann....



probiers aus und berichte. Gruss Antonio

7

Donnerstag, 26. April 2012, 19:44

haste den tuner da auch konfiguriert? (z.b. same as tuner a) oder so?

gruss

8

Donnerstag, 26. April 2012, 23:55

@axxel

Die Box ist bei der Kanalsuche hoch gegangen. Vielen dank für die Bilderklärung in dem anderen Post von mir, das funktioniert aber nur wenn da schon ein Tuner da steht wenn da nix steht kann man auch nichts aktivieren.

@Realmadrid

Ich hatte das aktuelle Original Image drauf!

Du hast aber recht nach dem neu Flashen wurde ein Tuner erkannt (von 2) wenn sie nicht bei der Kanalsuche hochgegangen wäre, wäre ich schon zufrieden. Da ich momentan eh nur maximal 3 Tuner verwendet hätte. Ich habe mich dazu schon in einem anderen Forum Beitrag geäußert.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Smacer« (27. April 2012, 00:03)